FragmentSmack: Mehr als 80 Cisco-Produkte anfällig für Denial of Service

Der Fehler steckt im Linux-Kernel Version 3.9 und höher. Betroffen sind Router und Switches für Unternehmenskunden und Service …
(Orginal – Story lesen…)



Related Post