Sicherheitsupdates: Cisco sichert Netzwerksoftware NX-OS gegen DoS-Attacken ab

Die Lücke mit der höchsten Gefahreneinstufung (CVE-2020-3415) betrifft die Data Management Engine (DME) von NX-OS. Die Lücke ist mit dem Bedrohungsgrad “hoch” eingestuft. Aufgrund einer unzureichenden …
(Orginal – Story lesen…)